Facing problems with Running the capture agent

classic Classic list List threaded Threaded
2 messages Options
Madhukar Madhukar
Reply | Threaded
Open this post in threaded view
|

Facing problems with Running the capture agent

This post has NOT been accepted by the mailing list yet.
Hi,
I don't know whether it is the correct platform to post my issue.
Today i am trying to install matterhorn on Virtual private server, i have followed instructions as mentioned in matterhron site, I have succesfully installed Capture agent but when i try to run the capture agent i am facing some problems..
as per your reference i am pasting the problem.

root@ubuntu:~# sudo /etc/init.d/matterhorn start
Starting Matterhorn as user synergy: make: Entering directory `/opt/matterhorn/capture-agent/epiphan_driver'
make: *** No rule to make target `load'.  Stop.
make: Leaving directory `/opt/matterhorn/capture-agent/epiphan_driver'

what to do now, please help me out.

Thanks & Regards,
G.Madhukar Reddy
Michellezee Michellezee
Reply | Threaded
Open this post in threaded view
|

Re: Facing problems with Running the capture agent

This post has NOT been accepted by the mailing list yet.
Nabble is only an archive for the mailing list. Please visit https://groups.google.com/a/opencast.org/forum/?fromgroups#!forumsearch/ and join our mailing lists there. I suggest this question be posted to the Matterhorn Users group, but it would be good for you to also join the Community group.

Regards,
Michelle Ziegmann